Ticket #23 (closed enhancement: duplicate)

Opened 4 years ago

Last modified 23 months ago

bind time enhancement (crontab syntax for every 5 minutes */5)

Reported by: thommey Owned by:
Priority: minor Milestone:
Component: Core Version: 1.6.20
Keywords: Cc:

Description

bind time does not support the /5 syntax now ("*/5 * * * *" should be: every 5
minutes) understood by crontab. it should ;)

Change History

comment:1 Changed 4 years ago by thommey

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #47

comment:2 Changed 23 months ago by blinexevmal1976

Is this really the way it suppose to work? By the what could mean error fatal error access to undeclared static property ?

Note: See TracTickets for help on using tickets.